Archivo Etiqueta: la vulnerabilidad de Linux

CYBER NOTICIAS

CVE-2018-3639: espectro Variante 4 Vulnerabilidad afecta al núcleo de Linux

Spectre Variant 4 Vulnerability screenshot sensorstechforum

Una variante Espectro 4 vulnerabilidad ha sido identificada en el núcleo de Linux y representa una amenaza muy peligrosa para todas las máquinas afectadas. Se insta a todos los administradores de sistemas a aplicar las últimas actualizaciones tan pronto como sea posible para mitigar cualquier posible…

CYBER NOTICIAS

CVE-2017-1000367, La vulnerabilidad grave en la raíz de Linux Sudo

CVE-2017-1000367 es una raíz severa vulnerabilidad Linux descubierto por los investigadores de seguridad Qualys. La falla reside en Sudo de “get_process_ttyname()” función para Linux y podría permitir a un usuario con privilegios sudo para ejecutar comandos como root o elevar los privilegios de root. sudo,…

CYBER NOTICIAS

CVE-2016-5195 Se encuentra en todas las versiones de Linux (por el último 9 Años)

vulnerability-stforum

CVE-2016-5195 es una vulnerabilidad de Linux en la naturaleza que es más probable encontrar en todas las versiones de Linux durante los últimos nueve años. Los usuarios de Linux deben considerar la instalación de un parche de seguridad de inmediato. La vulnerabilidad es un kernel local una escalada de privilegios…

Compartir en Facebook Compartir
Cargando ...
Compartir en Twitter Pío
Cargando ...
Compartir en Google Plus Compartir
Cargando ...
Compartir en Linkedin Compartir
Cargando ...
Compartir en Digg Compartir
Compartir en Reddit Compartir
Cargando ...
Compartir en Stumbleupon Compartir
Cargando ...