Casa > Ciber Noticias > Your Linksys Smart Wi-Fi Router Model Could Be Vulnerable
CYBER NOTICIAS

Su Linksys Smart Wi-Fi Router Modelo podría ser vulnerable

¿Eres dueño de un router Linkys Wi-Fi inteligente? A continuación, prestar atención a este artículo. Investigadores de IOActive recientemente dio a conocer que 25 modelos modelos de router son vulnerables a ataques peligrosos que podrían comprometer los propietarios de la peor manera posible. terceros no autorizados podrían reiniciar, bloquear y extraer datos del router sensibles de los dispositivos.

Linksys Smart Wi-Fi 802.11n routers y 802.11ac encontrados vulnerable

Al parecer,, el error afecta a la última Linksys Wi-Fi Router inteligente modelos 802.11N y 802.11ac.

Relacionado: Eliminar el malware de tu router con eficacia

Los investigadores decir que hay cerca 7,000 routers vulnerables afectadas por el fallo de seguridad. Desafortunadamente, adicional 100,000 Los routers también pueden estar en uso haciéndolos propensos a la vulnerabilidad. También se sabe que un número predominante de los routers afectados se encuentran en los EE.UU.. Sin embargo, tales dispositivos se pueden encontrar también en países como Canadá, Chile, Hong Kong, Venezuela, Argentina, Rusia, Noruega, India, etc.

Como se ha señalado por los investigadores:

Encontramos acerca 7,000 dispositivos vulnerables expuestos en el momento de la búsqueda. Cabe señalar que esta cifra no tiene en cuenta los dispositivos vulnerables protegidos por las reglas del cortafuegos estrictas o corriendo detrás de otro dispositivo de red, que todavía podría verse comprometida por atacantes que tienen acceso para el individuo o la red interna de la empresa.

Afortunadamente, IOActive dice que la vulnerabilidad no se ha explotado en la naturaleza, por ahora. Linksys has been notified of the issue and a security advisory https://www.linksys.com/us/support-article?articleNum = 246427 ha sido puesto en libertad. "A medida que trabajamos hacia la publicación de actualizaciones de firmware, como una solución temporal, se recomienda que los clientes que utilizan redes huésped en cualquiera de los productos afectados por debajo de desactivar temporalmente esta función para evitar cualquier intento de actividad maliciosa,”La empresa señaló.

Relacionado: CVE-2017-3881 afecta a más de 300 Cisco Switches

Los propietarios de estos enrutadores también deben considerar cambiar la contraseña predeterminada de la cuenta de administrador para que se blinda la interfaz web de administración. Una actualización del firmware se espera en breve. Hasta entonces, Se aconseja a los propietarios que tener cuidado. Las actualizaciones automáticas deben estar habilitadas y la red Wi-Fi de visitantes no deben desactivarse cuando está en uso.

Milena Dimitrova

Milena Dimitrova

Un escritor inspirado y administrador de contenido que ha estado con SensorsTechForum desde que comenzó el proyecto.. Un profesional con 10+ años de experiencia en la creación de contenido atractivo. Centrado en la privacidad de los usuarios y el desarrollo de malware, ella cree firmemente en un mundo donde la seguridad cibernética juega un papel central. Si el sentido común no tiene sentido, ella estará allí para tomar notas. Esas notas pueden convertirse más tarde en artículos! Siga Milena @Milenyim

Más Mensajes

Sígueme:
Gorjeo

2 Comentarios
  1. avatarRobert Paul

    Proporcionar esta relacionada linkCVE-2.017-3.881 afecta a más de 300 Cisco Switches cuál es el significado de la misma.

    Responder
    1. Milena DimitrovaMilena Dimitrova (Publicaciones Autor)

      Hola,
      Significa una historia similar que también implica vulnerabilidades.

      Responder

Dejar una respuesta a Robert Paul Cancelar respuesta

Su dirección de correo electrónico no será publicada. Los campos necesarios están marcados *