Schlagwort Archiv: Verwundbarkeit

CYBER NEWS

CVE-2021-3438: 16-Jahre alter HP-Druckerfehler betrifft Millionen von Windows-Systemen

CVE-2021-3438 - hp printer bug - sensorstechforum

Ein neuer, hochgradig schwerwiegende Sicherheitslücke bei der Ausweitung von Berechtigungen in HP-Druckertreibern, wird auch von Samsung und Xerox verwendet, wurde gerade enthüllt. Die Sicherheitslücke, dem die Kennung CVE-2021-3438 zugewiesen wurde, betrifft Hunderte Millionen von Windows-Rechnern. Was ist am meisten beunruhigend…

CYBER NEWS

CVE-2021-36934: Schwerwiegende Sicherheitslücke in HiveNightmare in Windows 10

CVE-2021-36934 Serious HiveNightmare Vulnerability in Windows 10

Eine neue schwerwiegende Sicherheitslücke in Windows 10 wurde aufgedeckt. Genannt HiveAlbtraum, der Schwachstelle wurde die Kennung CVE-2021-36934 zugewiesen. BienenstockAlbtraum: CVE-2021-36934 Windows 10 Version 1809 (und Neuere) Sicherheitslücke Welche Art von Sicherheitslücke ist HiveNightmare? Laut Microsofts offiziellem…

CYBER NEWS

Mehrere Schwachstellen im Philips Clinical Collaboration Platform Portal (CVE-2020-1938)

Multiple Vulnerabilities in Philips Clinical Collaboration Platform Portal (CVE-2020-1938)-sensorstechforum

Sicherheitsforscher meldeten mehrere Schwachstellen im Philips Clinical Collaboration Platform Portal. Schwachstellen im Portal der Philips Clinical Collaboration Platform Die Schwachstellen, 15 in Summe, könnte verwendet werden, um die Kontrolle über medizinische Geräte zu übernehmen. Laut einem offiziellen KAG-Gutachten, die Fehler…

CYBER NEWS

Ungepatchter RCE-Fehler betrifft PlingStore, Linux-Marktplätze

Unpatched RCE Bug Affects PlingStore, Linux Marketplaces-sensorstechforum

Forscher von Positive Security entdeckten ein ungepatchtes gespeichertes Cross-Site-Scripting (XSS) Fehler, der sich auf Linux-Marktplätze auswirkt. Die Schwachstelle schafft die Möglichkeit der ungeprüften, Wurmfähige Supply-Chain-Angriffe. Betroffen sind Pling-basierte Marktplätze, wie AppImage Hub, Gnome-Look, KDE Discover App Store, Pling.com, und XFCE-Look.…

CYBER NEWS

CVE-2021-33515 Dovecot-Sicherheitslücke könnte E-Mail-Snooping ermöglichen

CVE-2021-33515  dovecot vulnerability

Sicherheitsforscher haben eine Schwachstelle entdeckt, CVE-2021-33515, in der zugrunde liegenden Technologie, die von den meisten E-Mail-Servern verwendet wird, die das IMAP-Protokoll ausführen (Internet Message Access Protocol). Die Schwachstelle besteht seit mindestens einem Jahr, Angreifern ermöglichen, den TLS-E-Mail-Schutz zu umgehen…

Auf Facebook teilen Teilen
Loading ...
Empfehlen über Twitter Tweet
Loading ...
Share on Google Plus Teilen
Loading ...
Share on Linkedin Teilen
Loading ...
Empfehlen über Digg Teilen
Teilen auf Reddit Teilen
Loading ...
Empfehlen über Stumbleupon Teilen
Loading ...